Nachtaufnahmen verschwommen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nachtaufnahmen verschwommen

      Hallo,
      ich habe eine Canon EOS 1100D und wollte heute eigentlich ein paar Nachtaufnahmen machen, aber viele Bilder waren sehr verschwommen!
      Vergleichsweise habe ich mit meinem Smartphone Fotos gemacht.
      Die Fotos vom Smartphone waren nicht verschwommen.
      Warum ist das so und was kann ich besser machen?
      Hoffe auf eine Rückmeldung!

      Mit freundlichen Grüßen
      leon1912
    • Und eine paar Infos dazu ... mit / ohne Stativ, Fernauslöser
      Schöne Jross

      Uwe

      ______________________________________________________________________________________________________________________

      Die Universalfrage nach Art.9 "Wat soll dä Käu?"

      ______________________________________________________________________________________________________________________

      Mein Flickr Fotostream
    • RAW Format ist ja an sich nicht schlecht. Aber interessant wäre, ein Bild mit EXIF Daten zu sehen. Belichtungszeit, Blende, ISO-Werte, etc. etc. etc.
      EOS 400D - EF-S 10-22mm f/3.5-4.5 USM, EF-S 18-135mm f/3.5-5.6 IS STM, EF 100mm f/2.8L IS USM Macro,
      EF 70-300mm 1/4-5,6 IS II USM, EF 100-400mm f/4.5-5.6L IS II USM
      EOS 400D - EF 28-135 mm f/3.5-5.6 IS USM
    • Eigentlich war kein Screenshot, sondern ein großes Bild mit EXIF gemeint - aber so geht es hier diesmal auch

      1 Sekunde Belichtung mit 100mm geht nicht, so ruhig kannst du deine Hand nicht halten und der Stabi gleicht das nicht aus.
      Da sollte eigentlich auch eine Warnung im Display erschienen sein
      Die Daumenregel für deine 1100D lautet: Belichtungszeit(sec) < 1/(Brennweite mm x1,6) - dazu mehr hier: kleine-fotoschule.de/verschlusszeit.html

      In welchem Modus warst du denn unterwegs?
      Schöne Jross

      Uwe

      ______________________________________________________________________________________________________________________

      Die Universalfrage nach Art.9 "Wat soll dä Käu?"

      ______________________________________________________________________________________________________________________

      Mein Flickr Fotostream
    • cani#68 schrieb:

      Eigentlich war kein Screenshot, sondern ein großes Bild mit EXIF gemeint - aber so geht es hier diesmal auch

      1 Sekunde Belichtung mit 100mm geht nicht, so ruhig kannst du deine Hand nicht halten und der Stabi gleicht das nicht aus.
      Da sollte eigentlich auch eine Warnung im Display erschienen sein
      Die Daumenregel für deine 1100D lautet: Belichtungszeit(sec) < 1/(Brennweite mm x1,6) - dazu mehr hier: kleine-fotoschule.de/verschlusszeit.html

      In welchem Modus warst du denn unterwegs?
      Sollte ich also das nächste Mal einfach ein Stativ benutzen?
    • Stativ geht allerdings nur bei ungewegten Objekten. Und bei Belichtungszeiten von mehr als 1/30 Sek. (oder 1/60 je nachdem wie ruhig man halten kann), sollte ein Stativ benutzt werden.
      EOS 400D - EF-S 10-22mm f/3.5-4.5 USM, EF-S 18-135mm f/3.5-5.6 IS STM, EF 100mm f/2.8L IS USM Macro,
      EF 70-300mm 1/4-5,6 IS II USM, EF 100-400mm f/4.5-5.6L IS II USM
      EOS 400D - EF 28-135 mm f/3.5-5.6 IS USM
    • leon1912 schrieb:

      Ich benutze immer den Kreativmodus
      Du solltest dich mal mit den Halbautomatischen Modi „AV oder TV“ bzw dem Manuellen Modus beschäftigen.

      Stativ ist ein Muss.

      M Modus Blende ca.8, ISO 100, bei dem Motiv und dann mal mit der Zeit spielen bis dir die Belichtung gefällt.
      Belichtung im Sekundenbereich 10-30 sec geschätzt.
      Leben kann man nur vorwärts - Es verstehen nur rückwärts ! :thumbsup_1:

      Unbedingt ansehen : ridgeback-foto.de/

      Moderative Beiträge in Blau, der Rest ist meine Meinung!
    • Hallo,
      ich habe heute schöne Bilder im Dunkeln mit dem TV Modus und meinem Stativ gemacht.
      Ich habe diese Bilder mit dem verwischten Effekt gemacht.
      Ich habe die langsamste Verschlusszeit eingestellt, da ich den Verkehr verwischt sehen wollte.

      Jetzt gibt es aber ein neues Problem!
      Als ich die SD Karte in meinem PC gesteckt habe, waren die Bilder nicht mehr da.
      Alle Bilder die ich davor gemacht habe, waren noch da.
      Das finde ich sehr schade.
      Ich habe auch die SD Karte wieder in meine Kamera gemacht, wo sie auch nicht mehr zu sehen waren.
    • Benutzer online 1

      1 Besucher